Questions about: ruby

I finally got RVM working and now I would like RVM to install the latest stable ruby version. In the tutorial I am using they installed ruby 1. 9